خطا موقع نصب بسته نصبی وردپرس

You are migrating site from the PHP 5.6.40 to the PHP 7.3.8 .


دوستان این اخطار چیز مهمیه ؟

PHP Version Mismatch

You are migrating site from the PHP 5.6.40 to the PHP 7.3.8 .
If this servers PHP version is different to the PHP version of your package was created it might cause problems with proper functioning of your website and/or plugins and themes. It is highly recommended to try and use the same version of PHP if you are able to do so.

سلام اگه ورژن وردپرستون آپدیت باشه، مشکلی پیش نمیاد

1 Like

وقت بخیر

نسخه php به ۷.۲ یا بالاتر ارتقا بدین.

3 Likes