من دیتاپیکر توي قالب وردپریس نصب شد ولی توی مرورگر قدیمی تاریخ نمی توانم انتخاب کنم

من دیتاپیکر توي قالب وردپریس نصب
شد ولی توی مرورگر قدیمی نمی توانم تاریخ انتخاب کنم

دوست عزیز برخی از قالب ها با مرورگرهای قدیمی سازگاری ندارن مثلا همین هسته جدید وردپرس از مرورگرهای ie ورژن قدیم پشتیبانی نمیکنه . بهترین راه توسعه وب سایت تون هست که پلاگین هاتون رو بروز رسانی یا اگر برنامه نویسی کردین توسط یه متخصص بروز رسانی بشن

2 پسندیده

من میخوام اینو میدانم که میشه یا نه
اگه میشه با یه متخصص چجوریه انجام میشه